Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #9  
Old 2nd September 2011, 00:07
wake2010 wake2010 is offline
HowtoForge Supporter
 
Join Date: Sep 2011
Posts: 21
Thanks: 1
Thanked 0 Times in 0 Posts
Default

ok the dns issue is sorted that is currently an issue i can resolve when i create a new domain. the problem i have now is that i still can not access webmail, the log states there is no file in web/webmail so how do i do a symbolic link?
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 3.0.1.4 causes Apache to have too many open files gkovacs Installation/Configuration 29 27th February 2013 09:59
Whole server went down wxman General 25 28th September 2012 19:32
yet another apache2 tuning thread Ovidiu Server Operation 65 5th July 2011 16:07
Some problems after upgrade OS lenny to squeeze matiasCU Installation/Configuration 3 31st May 2011 23:53
amavis rejects all inbound emails aclhkaclhk Installation/Configuration 5 28th February 2010 05:24


All times are GMT +2. The time now is 00:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.