Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 15th May 2006, 17:52
chrno chrno is offline
Member
 
Join Date: Apr 2006
Posts: 70
Thanks: 0
Thanked 1 Time in 1 Post
Default email seem to have stop working

Hi,

For some strange reason, the email seem to have stopped working. And when I check the /var/log/mail.log file I keep seeing this :-

Code:
May 15 16:34:43 dc004 postfix/smtp[5848]: 1BC2A1DC0E6: to=<firstname.lastname@domainname.com>, relay=none, delay=0, status=bounced (mail for domainname.com loops back to myself)


Any ideas?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
email forwarding locally consumes all resources rdells General 20 1st May 2006 19:43
Email seemingly not working... Duplex Installation/Configuration 11 19th April 2006 14:48
mail not working krishol Installation/Configuration 5 18th April 2006 10:52
UebiMiau locks out after server receives email sbecker Installation/Configuration 2 25th March 2006 00:00
Recreate email Felipe General 3 13th December 2005 21:45


All times are GMT +2. The time now is 15:45.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.