Prev Previous Post   Next Post Next
  #1  
Old 28th August 2011, 17:54
matej matej is offline
Member
 
Join Date: May 2006
Posts: 60
Thanks: 6
Thanked 0 Times in 0 Posts
Default mail module doesnt work

I've installed fresh ISP config 3 on Centos 6.0 (folowed perfect manual). Everything went fine, but when I login into ISPConfig panel and click into "Email" module (big icon in header) nothing hapens (ispconfing doesnt show list of email domains...). Sites, dns... everthing works well, just email doesn't work (same if I click domain/alisa, email-mailbox... doesn't show list).

Please help.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPconfig 3.0.3.2 postfix not relaying outgoing attachments mychoice2009 Installation/Configuration 3 13th April 2011 18:42
SquirrelMail login not working glenneh Installation/Configuration 13 9th April 2011 21:01
Proftpd + MySQL virtual users, can't connect geekman HOWTO-Related Questions 28 27th September 2010 19:03
ffmpeg Video support for ubuntu 7.10 [suphp-ispconfig] amaurib Installation/Configuration 13 16th February 2010 18:26
Why did Squirrelmail, Dovecot/IMAP & Outbound mail break? websissy Technical 4 29th October 2009 23:39


All times are GMT +2. The time now is 00:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.