Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 20th February 2011, 17:37
simpim simpim is offline
Junior Member
 
Join Date: Feb 2011
Posts: 8
Thanks: 1
Thanked 0 Times in 0 Posts
Default Release emails in queue

I turned commented out the 2 lines in 50-user to disable the clamav scan but once in a while it re-enables it, guess when i did an update. Now i have some emails in queue that i dont want to loose but they are stuck. Is there a way to have them emails be released and sent/received once i disabled the av?
Reply With Quote
Sponsored Links
  #2  
Old 20th February 2011, 23:24
Toucan Toucan is offline
Senior Member
 
Join Date: Dec 2009
Posts: 479
Thanks: 78
Thanked 39 Times in 33 Posts
 
Default

http://howtoforge.com/forums/showthread.php?t=50170
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
delay in sending email Hellbound General 4 9th November 2012 10:53
Unable to Receve Email walner8080 Installation/Configuration 8 30th September 2010 05:58
ISPConfig 3 Send/Receive mail not working. Acidut General 6 4th April 2010 11:24
mail stop on one account provell General 10 26th November 2009 21:29
ISPConfig with postfix problem Chrisssssss General 30 20th January 2007 23:34


All times are GMT +2. The time now is 23:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.