Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 5th August 2011, 20:15
sjswarts sjswarts is offline
Senior Member
 
Join Date: May 2011
Location: Australia
Posts: 135
Thanks: 17
Thanked 5 Times in 5 Posts
Default

Well sorry people I can't work it out... have looked high and low in logs and things all round, tried different network cables different switch ports, shy of a different computer... I just can't figure it out...

So i'm off to try CentOS flavor ...

Hopefully the same problem doesn't resurface
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
error.log is full of notices mod_fcgid 007007 Installation/Configuration 13 8th September 2012 11:29
ISPConfig3 Debian Squeeze Crontab - Log petrichbg Installation/Configuration 5 22nd March 2011 12:25
Unable to connect to Mysql mbascombe Installation/Configuration 12 10th January 2010 22:46
cyrus-sasl won't install on my ubuntu9.04 kameelperdza Installation/Configuration 1 13th June 2009 10:28
Freebsd 6.1 support misterm Installation/Configuration 10 9th April 2009 09:29


All times are GMT +2. The time now is 00:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.