Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 5th August 2011, 13:04
xstnc xstnc is offline
Junior Member
 
Join Date: Oct 2010
Posts: 15
Thanks: 2
Thanked 1 Time in 1 Post
Default "Monitor" Doesn't show anything

Hi,

I've just done a setup of two servers running ISPConfig 3 and Ubuntu 10.04.
The master server contains all roles for ISPConfig and the second server is just a DNS (and registrered such in the "system" tab).

But when I go to "Monitor" the second server doesn't have any information at all.

What do I have to do, to let the master server gather the information from the second server?
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
ispconfig 3, monitor, second server

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Version 1.3 of the ISPConfig 3 Manual is finally available! falko General 44 2nd December 2011 12:04
Multi-server Setup: package for mail,sql and web/ftp itanium Installation/Configuration 74 1st June 2010 11:01
PHP: Show 3 records from MySQL (exampel: ID: 5 22 87) edge Programming/Scripts 4 12th December 2009 16:52
Adding additional dyndns domains - They all show the "root web" olavxxx Installation/Configuration 3 10th February 2008 17:56
Joomla images doesn't show off ! gabrix Server Operation 7 2nd November 2006 18:01


All times are GMT +2. The time now is 06:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.