Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 26th July 2011, 17:55
r4faga r4faga is offline
Member
 
Join Date: Jul 2011
Posts: 48
Thanks: 0
Thanked 1 Time in 1 Post
Default Error instalation ispconfig 3 on opensuse 11.4

I follow tutorial of The Perfect Server - OpenSUSE 11.4 x86_64 [ISPConfig 3], and after do all points step by step, i obtain this results try to finish installation of ispconfig 3.

Waiting for the process [8040] to terminate
Daemon [8040] terminated by SIGTERM
Shutting down virus-scanner (amavisd-new): ..done
Starting virus-scanner (amavisd-new): ..done
/usr/bin/lsb_release: line 368: echo: write error: Broken pipe
/usr/bin/lsb_release: line 368: echo: write error: Broken pipe
..failed
/usr/bin/lsb_release: line 368: echo: write error: Broken pipe
Shutting down Clam AntiVirus daemon Starting Clam AntiVirus daemon ..done
Stopping dovecot ..done
Fatal: execv(/usr/lib/dovecot/rawlog) failed: Permission denied
Error: imap dump-capability process returned 84
Fatal: Invalid configuration in /etc/dovecot/dovecot.conf
startproc: exit status of parent of /usr/sbin/dovecot: 89
..failed
Starting dovecot Syntax OK
Shutting down httpd2 (waiting for all children to terminate) ..done


Any idea??? can help me???


Tanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPconfig in opensuse 11.3 32 bits marco Installation/Configuration 3 1st July 2011 10:25
Ftp problems timeout reny2000 General 6 23rd December 2009 11:09
ISPConfig 3.0.0.9 RC2 released till General 51 17th April 2009 17:12
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 15:16
ISPConfig on OpenSuSE 10.0 Site doesn't show up Hendrikus Postma Installation/Configuration 5 6th February 2006 18:35


All times are GMT +2. The time now is 12:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.