Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 25th July 2011, 18:40
xsas xsas is offline
Junior Member
 
Join Date: May 2010
Location: Valencia
Posts: 16
Thanks: 5
Thanked 0 Times in 0 Posts
Default Problem with Additional template client

hi,

I just have started using additional templates for clients and I have found a strange behavior of this.

I have a client with Custom Main Template, I add a specific additional template for this, select save and all the new limits are updated, all is right.

But if I select again the save button ( address/limit tabs) , the limit will be updated again, again, again.

And if I delete this additional template, the limits don't changed.

Am I doing something wrong? or is it a bug?

PS: ISPConfig 3.0.3.3
__________________
---
Salvador Ausina

quadux.net
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Need some Hints to "The Perfect Server - Debian Lenny (Debian 5.0) [ISPConfig 3]" wahid HOWTO-Related Questions 10 25th August 2010 15:18
Can't access to my website - after install problem pallermo Installation/Configuration 18 4th June 2010 13:29
Cannot use Client Templates. radim_h Installation/Configuration 3 30th August 2009 11:08
VSFTPD can not close uploaded files rdmandel HOWTO-Related Questions 5 4th August 2008 16:04
add web site serr57 Installation/Configuration 18 13th April 2008 11:40


All times are GMT +2. The time now is 06:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.