Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 27th June 2011, 11:05
labanczjoe labanczjoe is offline
Junior Member
 
Join Date: Jun 2011
Posts: 7
Thanks: 0
Thanked 0 Times in 0 Posts
Default autoreply, mail filter, custom rules, send copy can't work

Hello!


Sorry for my english. I have installed an Ispconfig 3 server. Ubuntu 10.4 - perfect server installer.
Everything works fine - all main (send/receive) mail functions. Courier imap + maildrop.

But if i create a mail filter (CC) , autoresponder, send copy the /var/mail/mailfilters/mydomain.hu/username/.mailfilter ... ,autoresponder files are created but cannot work.

Please help me!

Thanks
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
autoresponder, ispconfig3, mail, mailfilter

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Getting Email Working ISPConfig3 Squirrelmail and Courier etc Ian Wilson Installation/Configuration 17 19th June 2013 23:58
ISPconfig 3 some users cannot send email to outside Rockblade Installation/Configuration 7 29th April 2010 02:40
Why did Squirrelmail, Dovecot/IMAP & Outbound mail break? websissy Technical 4 29th October 2009 23:39
localhost postfix/master: fatal: bind 127.0.0.1 port 125: Permission denied g18c Installation/Configuration 4 24th March 2009 18:39
Can not recieve mail with de virtual mail adress Mounir Installation/Configuration 9 25th July 2006 00:16


All times are GMT +2. The time now is 08:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.