Prev Previous Post   Next Post Next
Old 18th May 2005, 21:41
frank10 frank10 is offline
Junior Member
Join Date: May 2005
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default postfix-tls

I'm tryingto install postfix-tls

However, when I do, I get the following error message:

The following information may help to resolve the situation:

The following packages have unmet dependencies:
postfix-tls: Depends: postfix (= 2.1.5-9)
E: Broken packages

however, my postfix version is 2.2.3-2, so it shouldn't fail this dependency.
Reply With Quote
Sponsored Links


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

All times are GMT +2. The time now is 06:51.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.