Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20th April 2011, 12:15
MuisjeNL MuisjeNL is offline
Junior Member
 
Join Date: Aug 2007
Location: Netherlands
Posts: 4
Thanks: 0
Thanked 2 Times in 2 Posts
Default Unknown column 'user_webdav' in 'field list'

After updating to the latest version of ISPConfig,

Whenever i want to change the password of a user account, i get Unknown column 'user_webdav' in 'field list', and the password is not updated.

ISPConfig
Version: 2.2.38

I upgraded from 2.2.20 or something around that.
Reply With Quote
The Following User Says Thank You to MuisjeNL For This Useful Post:
bowlAltetle (24th July 2014)
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem with services!! banzaiwebstudio.com Installation/Configuration 7 19th May 2010 21:13
ISP Config hesitation when opening web pages frankb Installation/Configuration 7 15th December 2008 13:06
network issues now it says "401 The web site is blocked by administrator" Check General 3 26th February 2008 14:22
Apache2 Freezes celtic Server Operation 31 28th May 2007 17:18
configuring IPTABLES firewall adityavpratap HOWTO-Related Questions 9 27th May 2006 21:42


All times are GMT +2. The time now is 09:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.