Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #7  
Old 17th April 2011, 09:51
PatRog PatRog is offline
Junior Member
 
Join Date: Mar 2011
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default still not working but in the meantime I found an other solution

root@Equipe:~# ./vmware - vwrc
bash: ./vmware: Bestand of map bestaat niet
root@Equipe:~# ./vmware-vwrc
bash: ./vmware-vwrc: Bestand of map bestaat niet
root@Equipe:~# /root/bin/vmware-vwrc
bash: /root/bin/vmware-vwrc: Bestand of map bestaat niet
root@Equipe:~# /root/bin/vmware - vwrc
bash: /root/bin/vmware: Bestand of map bestaat niet
root@Equipe:~#

That other solution(using firefox 3.5) I will publish later when I have some time. At the moment I am to busy, I lost to much time to get everyting working.
__________________
Patrick
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
php Apps email not going through palkat General 8 21st September 2011 05:35
Statistic not working mzo Installation/Configuration 49 20th April 2011 12:19
The Perfect Server - Ubuntu Lucid Lynx (Ubuntu 10.04) [ISPConfig 2] - Install Samba donbzm2 HOWTO-Related Questions 1 16th July 2010 06:53
Webmail Relay Error palkat General 17 23rd April 2006 18:12
The Perfect Setup Suse 9.3 - Postfix problems new_bee05 HOWTO-Related Questions 20 25th November 2005 02:30


All times are GMT +2. The time now is 14:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.