Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 13th April 2011, 16:18
Ovidiu Ovidiu is offline
Senior Member
 
Join Date: Sep 2005
Posts: 1,262
Thanks: 78
Thanked 24 Times in 20 Posts
Default

Quote:
Originally Posted by till View Post
correct.



/var/www/conf/web1/php.ini



Change a value in the custom php.ini settings and click on save.
Quote:
Originally Posted by till View Post
Just as a additional note, max_execution time is 60 as defined in your php.ini files and not 30.
it was all solved with your advice further up :-)

Quote:
ahhhh, it all works now after I followed your advice of:
Quote:
Change a value in the custom php.ini settings and click on save.
THANKS!

I don't understand what happened but all is good now.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
fastcgi, ispcfg3, php.ini

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 03:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.