Prev Previous Post   Next Post Next
  #1  
Old 9th May 2006, 03:43
rawoo rawoo is offline
Junior Member
 
Join Date: May 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Denyhosts on CentOS 4.3

I want to install the latest version of Denyhosts on CentOS 4.3. Has anyone tried this yet? The latest version of Denyhosts is 2.4, and it requires python 2.4, but installation of the latest python breaks yum and up2date. Any ideas?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
CentOS and Fedora sbovisjb1 Smalltalk 5 7th July 2006 11:28
send and receve mail on centos 4.3 tesquenure Installation/Configuration 11 25th April 2006 22:15
The Perfect Setup - CentOS 4.3 (64-bit) - Flex Missing d3m0nic HOWTO-Related Questions 1 20th April 2006 12:39
Notes for CentOS 4.1 install felipegeek Installation/Configuration 6 19th December 2005 11:21
Key moments for CentOS 4.2 ? fofan Installation/Configuration 1 21st November 2005 23:56


All times are GMT +2. The time now is 12:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.