Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #18  
Old 21st March 2011, 22:11
bigjerboa bigjerboa is offline
Junior Member
 
Join Date: Mar 2011
Posts: 13
Thanks: 7
Thanked 2 Times in 2 Posts
Default

Here is SOA in pri.wnof.com:


$TTL 86400
@ IN SOA ns11.grfe.net. ray.grfe.com. (
2011031702 ; serial, todays date + todays serial #
10800 ; refresh, seconds
3600 ; retry, seconds
604800 ; expire, seconds
86400 ) ; minimum, seconds
;

mail A 38.99.159.173
wnof.com. A 38.99.159.173
wnof.com. MX 10 mail.wnof.com.
wnof.com. NS ns11.grfe.net.
wnof.com. NS ns12.grfe.net.
www A 38.99.159.173

can I find SOA in anywhere else?
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vhosts are not working (serving the same site) baskin General 3 12th June 2009 20:38
HELP: Enabled SSL on Site, Broke site astewart Developers' Forum 7 2nd April 2009 23:34
Site Skeletons rbartz Feature Requests 11 29th November 2008 16:07
proftpd virtual host not working DaddyFix Installation/Configuration 6 19th April 2006 19:59
Site not working (dns problem?) gadgetitus Installation/Configuration 2 19th March 2006 02:36


All times are GMT +2. The time now is 16:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.