Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st March 2011, 14:37
petrichbg petrichbg is offline
Junior Member
 
Join Date: Feb 2011
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to petrichbg Send a message via Skype™ to petrichbg
Default ISPConfig3 Debian Squeeze Domain - Log

Hello I have problem ...

HTML Code:
root@titan:/etc/bind# tail -f /var/log/daemon.log
Mar 21 15:34:14 titan named[974]: zone petrichbg.biz/IN: not loaded due to errors.
Mar 21 15:34:14 titan named[974]: zone petrichbg.com/IN: NS 'ns1.petrichbg.com' has no address records (A or AAAA)
Mar 21 15:34:14 titan named[974]: zone petrichbg.com/IN: NS 'ns2.petrichbg.com' has no address records (A or AAAA)
Mar 21 15:34:14 titan named[974]: zone petrichbg.com/IN: not loaded due to errors.
Mar 21 15:34:14 titan named[974]: zone petrichbg.org/IN: NS 'ns1.petrichbg.org' has no address records (A or AAAA)
Mar 21 15:34:14 titan named[974]: zone petrichbg.org/IN: NS 'ns2.petrichbg.org' has no address records (A or AAAA)
Mar 21 15:34:14 titan named[974]: zone petrichbg.org/IN: not loaded due to errors.
Mar 21 15:34:14 titan named[974]: managed-keys-zone ./IN: loading from master file managed-keys.bind failed: file not found
Mar 21 15:34:14 titan named[974]: managed-keys-zone ./IN: loaded serial 0
Mar 21 15:34:14 titan named[974]: reloading zones succeeded
my domain name not work !

How to fix this ... ?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Upgrading Debian Lenny ISPConfig2 server to Debian Squeeze. Hans Installation/Configuration 1 13th February 2011 12:18
MyDNS Segfaults crypted General 19 22nd July 2010 22:49
FTP Problems wabz Installation/Configuration 6 11th January 2010 18:51
Bind Failed christoph2k HOWTO-Related Questions 4 28th April 2007 00:57
e-mail problem!!! Debian 3.1 maroonworks Installation/Configuration 18 6th December 2005 14:42


All times are GMT +2. The time now is 07:31.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.