Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 21st March 2011, 11:13
spokke spokke is offline
Junior Member
 
Join Date: Oct 2009
Posts: 8
Thanks: 0
Thanked 4 Times in 2 Posts
Default Disable pop/imap mailbox don't work

Hi,

i've ispconfig 3 up and running on a ubuntu 10.04 with 100 domains (web/email/dns ecc..)

I've to disable imap/pop login for some mailbox and when i've checked the box "Disable imap" and "Disable pop3" in the mailbox properties but ther is no effect, the mailbox are still reachable via imap or pop3....where is the problem??? i've missed something?

Suggestions??

Thanks

Spk
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Not working emails (DNS and postfix problem?) shekiman Installation/Configuration 9 1st March 2011 16:25
ispconfig mailbox to osTicket rolfpf Installation/Configuration 3 24th January 2011 09:44
How do I disable zone transfers in BIND Agent_M Installation/Configuration 5 11th July 2010 16:53
How to config Proftpd to work with passive mode in ISPConfig 2.2.35 X-admin Installation/Configuration 0 6th June 2010 18:52
proFTPd passive mode don't work puya4ever Server Operation 2 26th May 2010 18:10


All times are GMT +2. The time now is 22:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.