Prev Previous Post   Next Post Next
  #1  
Old 8th May 2006, 12:54
kong121s kong121s is offline
Member
 
Join Date: Apr 2006
Posts: 33
Thanks: 0
Thanked 0 Times in 0 Posts
Default ping problem !!

my situation is
- I can ping full name (www.test.com) from outside server but I can't ping test.com
- I can ping both www.test.com and test.com inside my server.(use Putty)
- I can't ping mail.test.com !! but I can send mail and received mail as well.

may be coz' I changed IP address of my server and didn't fix some file.

Thank you.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Strange email problem for one of my domains... any help appreciated paulrobert_a Installation/Configuration 5 9th August 2010 15:15
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 13:20
Unable to connect (iptables problem?) Samatttv Installation/Configuration 3 27th April 2006 23:03
subdomain problem drakos Installation/Configuration 3 25th February 2006 11:24
SMTP TLS Problem with Mail Client dschmid Installation/Configuration 1 9th December 2005 02:56


All times are GMT +2. The time now is 23:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.