Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th March 2011, 20:37
elgorillacoffee elgorillacoffee is offline
Junior Member
 
Join Date: Jan 2011
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem with Intel grphic driver on Ubuntu 9.10

i followed the instructions and after i do the last step i get a message:

E: Couldn't find package linux-image-2.6.35-6-generic

am i missing something here?

thanks for any help you guys can offer.



My machine is Laptop Toshiba a45-s121

Pentium 4,processor 3.06ghz and 1.5 gb memory is old but work



Graphics/Video
• 15.0” TFT active-matrix display****; internal display supports up to
16M colors at 1024 x 768
• Intel® 852GME Integrated graphics controller; 32MB internal
• Direct 3D support and DirectVideo
• External Color Support/Refresh rate: (Non-Interlaced @16M)
• 640 x 480: 60/75/85/100Hz
800 x 600; 60/75/85/100Hz
1024 x 768; 60/75/85/100Hz
1280 x 1024; 60/75/85/100Hz
1600 x 1200; 60/75/85Hz
1920 x 1440; 60/Hz

And aso I tried with another key and dont work

sudo apt-get install linux-image-2.6.35-12-generic linux-headers-2.6.35-12-generic

Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Couldn't find package linux-image-2.6.35-12-generic

What can I do to fix it?

Somebody can help me!!!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix email problem on ubuntu server 9.10 with spamassian and dovecot ganfun Server Operation 1 8th May 2010 15:04
/etc/shadow and authentication problem on ispconfig + ubuntu moiseev.igor Developers' Forum 5 30th April 2010 11:28
Connection timed out on intermail outgoing mails gouravgarg Server Operation 6 5th March 2010 20:31
Missing Proftpd after Ubuntu 9.10 Upgrade (ISPConfig 2 Perfect Server) dwtj01 HOWTO-Related Questions 0 31st October 2009 04:02
Virtual users... Ubuntu 8.04 spaceuser HOWTO-Related Questions 12 19th June 2008 08:04


All times are GMT +2. The time now is 14:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.