Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 18th February 2011, 22:24
vaio1 vaio1 is offline
Senior Member
 
Join Date: Jul 2007
Location: Italy
Posts: 664
Thanks: 77
Thanked 12 Times in 7 Posts
Default PHPMYADMIN not found or wrong link in the ISPConfig 3

Hi guys,

maybe I have found a little error in the ispconfig layout. If I click at the connection database link button at the database management page, I am redirected at the http://dbserver.mydomain.com/phpmyadmin.

As described in the manual the phpmyadmin has been installed in the webserver and not in the dbserver.

So what happens?
Attached Images
 
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Debian 5.0 'hangs' GHz Installation/Configuration 5 1st October 2009 13:57
i am having some problem ? cobro Installation/Configuration 20 30th April 2008 17:26
https protocol stops page load tjd General 7 18th November 2007 19:06
Installation Troubles bswinnerton Installation/Configuration 4 29th July 2007 17:56
ISPC install stops str2etboy Installation/Configuration 19 28th January 2006 08:18


All times are GMT +2. The time now is 07:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.