Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 11th February 2011, 10:55
djbill djbill is offline
Junior Member
 
Join Date: Mar 2009
Posts: 12
Thanks: 11
Thanked 0 Times in 0 Posts
Default Emails aren't marks with X headers (x-spam)

Hello, emails are not marked with the x-spam headers. Why?, Can you help?

Mail accounts are configured to use the policy "normal".

My configuration is attached in pictures.


Thanks in advance.
Attached Images
    
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
headers, ispconfig 3, spamassassin, x-spam

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Wrong email headers causing my emails to be blocked as spam? sashagal Installation/Configuration 3 9th September 2010 19:02
Spamfilter policy - question about spam actions prisfeo Installation/Configuration 4 2nd February 2010 16:17
Ubuntu 8.04 Spamsnake - all SA scores 0.00 Thomas_Powers HOWTO-Related Questions 23 24th June 2008 17:37
No Spam Headers after upgrading to Etch snowfly Server Operation 2 11th October 2007 00:13
KErnel not showing all my memory Jorem Kernel Questions 8 13th April 2006 12:59


All times are GMT +2. The time now is 12:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.