Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Kernel Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 7th February 2011, 17:18
hitri hitri is offline
Member
 
Join Date: Jun 2010
Posts: 33
Thanks: 2
Thanked 4 Times in 4 Posts
Question Kerne 2.6.15-55 works, later does not (Raid1)

Hi,

I have a problem with kernels later then 2.6.15-55. I'm useing Ubuntu server 8.04 LTS with Raid1. When I trying with later kernel, my server find the kernel, but refuse to boot. It looks like it can't find boot disc. Then it goes to kind of dos mode.
Could you help me please?

hitri
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
kernel

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How to grow raid1? andron26 Installation/Configuration 2 19th March 2010 07:05
Bootable RAID1 on FC10 almost works ... leitner HOWTO-Related Questions 9 15th February 2009 18:22
just the last step...and it works. Postfix...need help config. ubuntusr Installation/Configuration 1 5th January 2009 09:50
Grub and Software RAID1 WaveQam Installation/Configuration 1 6th December 2007 15:40
Software RAID1 + LVM on FC5 Daisy Installation/Configuration 3 6th February 2007 13:47


All times are GMT +2. The time now is 09:39.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.