Prev Previous Post   Next Post Next
  #11  
Old 10th January 2011, 20:28
gachnar gachnar is offline
Junior Member
 
Join Date: Oct 2007
Posts: 27
Thanks: 0
Thanked 0 Times in 0 Posts
Default

disabled postfix.
set debug mode in /opt/MailScanner/etc/MailScanner.conf

ran command: check_mailscanner

will post results when I get them.

UPDATE:

http://pastebin.com/RqvxQ45c

I let the command sit for 10 minutes at the last line before I stopped it.

UPDATE 2:

The VM has 512MB of RAM. That should be more than enough unless I am processing a high amount of mail flow.

UPDATE 3:

Similar to another forum I can't quite remember which one. I also don't show an active MTA in baruwa. It shows me having no processes.

Last edited by gachnar; 10th January 2011 at 22:00.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
MailWatch Error: no rows retrieved from database sergio.arnaldo Server Operation 25 21st March 2011 06:05
The Perfect SpamSnake - Ubuntu Jeos 10.10 - Managing transport relay_domains etc mintydave HOWTO-Related Questions 19 20th January 2011 03:15
SpamSnake 10.10 issue - Quarantine reports colskinet HOWTO-Related Questions 3 25th December 2010 19:17
More Perfect SpamSnake 10.10 probs! colskinet HOWTO-Related Questions 7 19th December 2010 19:51
MailScanner trouble with DBD-MYSQL sergio.arnaldo Server Operation 11 26th August 2009 18:08


All times are GMT +2. The time now is 21:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.