Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 22nd December 2010, 18:58
albertox26 albertox26 is offline
Junior Member
 
Join Date: May 2009
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default ISPConfig 3 problems with mail Help me !!!!!!!

hi all I have a problem with the email of ispconfig 3 I can send emails but I can not get them.

I have a server that I am using router all port as much as 80 to 8080 and those for the OPERATING of ispconfig 3 are routed to the server.

the question is ...

that I can not receive?

HowtoForge follow the guide of ispconfig 3 with dovecot bind and step by step and is installed correctly ....

the operating system is debian 5.0 Lenny

I am using iptables

would greatly appreciate the help

Thanks!!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ERROR: Connection dropped by IMAP server. [Centos 5.4, courier imap,squirrel, etc] darevil HOWTO-Related Questions 7 9th June 2010 15:49
Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work?? tarasbuljba HOWTO-Related Questions 33 28th May 2010 15:33
Hosting multiple websites and webmail dmwcool Installation/Configuration 8 30th March 2010 04:15
Ftp problems timeout reny2000 General 6 23rd December 2009 12:09
just the last step...and it works. Postfix...need help config. ubuntusr Installation/Configuration 1 5th January 2009 10:50


All times are GMT +2. The time now is 06:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.