Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Developers' Forum

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 22nd December 2010, 03:15
fverni fverni is offline
Junior Member
 
Join Date: Dec 2007
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy ISPConfig 3.0.3.1 / Autoresponder Isnīt Working

I did the installation of a new ISPConfig 3.0.3.1 on Centos 5.5 X86_64 and autoresponder is not working. The directories / files should be created (domain, user,. vacation.msg,. autoresponder) are not created. Debug but did not find any error. I am working with the e-mail Dovecot and Sieve.

Thanks for the great work !

Fabiano
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
autoresponder

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Hosting multiple websites and webmail dmwcool Installation/Configuration 8 30th March 2010 03:15
Ftp problems timeout reny2000 General 6 23rd December 2009 11:09
Webmail not working - ISPConfig 3 FadeOUT Installation/Configuration 9 13th October 2009 12:39
ISPConfig 3.0.1 released till General 36 29th March 2009 14:30
ISP-Ubuntu breezy ispconfig dns email e-mail working finally yellowjelly HOWTO-Related Questions 0 19th November 2005 20:30


All times are GMT +2. The time now is 14:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.