Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 3rd December 2010, 11:03
damir damir is offline
Senior Member
 
Join Date: Jun 2006
Posts: 375
Thanks: 11
Thanked 51 Times in 42 Posts
Default New database but workn server, stuck jobqueue.

Sorry worng title, it should be: New database but wrong server, stuck jobqueue.

Hi all,

I created new databases for a client in ISPConfig3 but i accidentally choose wrong server for the database. Now two jobs are stuck in jobqueue. They are trying to create databases on the server that does not have database setup.

How can i remove those two jobs?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
User unknown in relay recipient table Taxick Installation/Configuration 12 9th April 2013 12:31
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 16:59
Connection dropped by IMAP server gublym Server Operation 5 23rd January 2009 09:47
Can't start apache Musty Server Operation 12 9th March 2008 13:58
Problem with keeping Apache alive bobeq Server Operation 3 29th November 2007 16:11


All times are GMT +2. The time now is 03:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.