#1  
Old 1st December 2010, 01:08
sellotape sellotape is offline
Member
 
Join Date: Oct 2010
Location: Maltby, UK
Posts: 65
Thanks: 12
Thanked 4 Times in 3 Posts
 
Default Unable to login to phpmyadmin

I've recently upgraded to ISPConfig 3.0.3 and i'm running CentOS 5.5
Almost everything seems to have gone smoothly apart from my ability to successfully login to phpmyadmin.

I can login with the existing login details in ISPConfig - but if I add a new user/db/table etc via ISPConfig it states it has been added but does not allow me to login.

I try to login via root and I'm also faced with the same problem.

What is odd is that I haven't forgot the password, but just in case I had gone daft I have reset the password for root and it still doesn't work...

Really odd - any suggestions as to what it might be?

Thanks again as always for your support.


Ash
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
F11 courier-imap fails. Nachogrande General 6 1st November 2010 17:55
Forbidden 403; Samba access; config of maildeamon fawkes Installation/Configuration 4 14th January 2010 18:16
squirrelmail and postfix witoszek General 12 1st December 2009 18:07
Postfix can't received email from exterior astra2000 Server Operation 5 17th October 2009 23:26
HotSaNIC domino Tips/Tricks/Mods 23 6th November 2006 05:19


All times are GMT +2. The time now is 18:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.