Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 29th October 2010, 10:02
xaver xaver is offline
Member
 
Join Date: May 2009
Posts: 77
Thanks: 10
Thanked 24 Times in 14 Posts
Default I get on 1 master Server always a Warning

hi,

Code:
             DB::query(DELETE FROM  sys_remoteaction WHERE tstamp < 1287354621  AND action_status = 'ok'   AND action_id <0) -> mysql_query Unknown column 'action_status'  in 'where clause'
3.0.3, i think it was already in 3.0.2.x
Looks like a column dosen't exists

xaver

Last edited by xaver; 29th October 2010 at 10:10.
Reply With Quote
Sponsored Links
  #2  
Old 29th October 2010, 10:05
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 35,467
Thanks: 813
Thanked 5,253 Times in 4,119 Posts
Default

This has been fixed already, see release notes to ISPConfig 3.0.3.1-RC1.

Please post in english, not everyone here understands german. If you like to post in german, please use the german forum.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
The Following User Says Thank You to till For This Useful Post:
xaver (29th October 2010)
  #3  
Old 29th October 2010, 10:08
xaver xaver is offline
Member
 
Join Date: May 2009
Posts: 77
Thanks: 10
Thanked 24 Times in 14 Posts
 
Default

THx,

sry i forget it.
I change the text.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 17:58
Cannot login to SquirrelMail sellotape Installation/Configuration 13 26th October 2010 11:03
Debian 5 Ajax error + network interface always shutting down ev0css Installation/Configuration 3 5th June 2010 12:58
Add ons for ISPConfig 3 virtue Installation/Configuration 24 16th October 2009 17:30
What can be wrong martin_rudowicz Installation/Configuration 9 11th May 2008 19:42


All times are GMT +2. The time now is 10:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.