Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #18  
Old 19th October 2010, 19:24
thibotus01 thibotus01 is offline
Member
 
Join Date: Oct 2009
Posts: 89
Thanks: 2
Thanked 2 Times in 2 Posts
Default

Quote:
Originally Posted by yoplait View Post
free doesn't mean that you don't have to pay ! Of course, it's always better, for the "client" when it's free of pay, but the GPL allow this.

For a such great tool, of course, you can understand a lot of things alone and the forum is really helpfull, but if you want to help them to continue like this, you can also buy this manual !

Free is wonderful .

edit : (oups, it was a answer to the first page ^^)
Ca sent le français cet anglais ^^
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
CGI Form not working on site pebkac Installation/Configuration 10 10th July 2009 11:00
Setting up a backup mail server setup with two installations of ISPConfig zitch Tips/Tricks/Mods 7 30th December 2006 10:07
FTP not working mimic General 4 21st August 2006 16:21
/stats not working for first site created alexgearhart General 7 29th July 2006 22:51
Backup not working Bruce Installation/Configuration 5 16th November 2005 15:40


All times are GMT +2. The time now is 08:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.