Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 17th September 2010, 18:31
Niels Niels is offline
Member
 
Join Date: Oct 2009
Posts: 52
Thanks: 5
Thanked 2 Times in 2 Posts
Default Server suddenly shows ispconfig default site

I have a server (Ubuntu) and its running fine. Today it suddenly only shows the ispconifg default site. I can access ispconfig on port 8080.

I have my blog in niels-henriksen.dk but now only the default website. I have been ssh'ed to the server and all files are where they should be.

Im so desperate so Im ready to move the sites to a new server but I want to know what the problem can be. There are no errors in ispconfig log.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Debian 5 Ajax error + network interface always shutting down ev0css Installation/Configuration 3 5th June 2010 12:58
I don't recieve mail. privir Installation/Configuration 2 3rd June 2009 22:08
What can be wrong martin_rudowicz Installation/Configuration 9 11th May 2008 19:42
Can't start apache Musty Server Operation 12 9th March 2008 13:58
The Perfect Setup - Debian Etch (Debian 4.0) some trouble daniel80 HOWTO-Related Questions 26 1st February 2008 16:30


All times are GMT +2. The time now is 14:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.