Prev Previous Post   Next Post Next
  #1  
Old 13th September 2010, 23:15
cajun cajun is offline
Junior Member
 
Join Date: May 2010
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Debian Software RAID1

http://www.howtoforge.com/how-to-set...n-debian-lenny

Great write up Falko. Thanks.

On testing the drives. Can you power down the system, unplug sda, power up and make sure it boots and operates properly.

Then power down again, plub sda back in, unplug sdb and boot up to make certain all is ok. If all is ok, then power down, plug in both sda & sdb, bring the system back up and let the drives sync.

Would this not work?

Thanks,
Mike
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
[debian 5 + ispconfig 3] Unable to send mail tanakskool HOWTO-Related Questions 6 4th November 2009 19:20
Software RAID1 on a Running Debian System amras86 HOWTO-Related Questions 13 31st August 2009 17:26
How To Set Up Software RAID1 On A Running System Debian Etch - Problem jzupancic HOWTO-Related Questions 4 22nd August 2008 14:13
Bind Failed christoph2k HOWTO-Related Questions 4 28th April 2007 01:57
e-mail problem!!! Debian 3.1 maroonworks Installation/Configuration 18 6th December 2005 15:42


All times are GMT +2. The time now is 14:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.