Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 25th August 2010, 21:53
michaeldasilvapereira michaeldasilvapereira is offline
Junior Member
 
Join Date: Aug 2010
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default mod_speling ubuntu + ispconfig3

Hi there,

I have a issue with a few sites I'd like to move from a windows server to a ispconfig server. Mostly static html content, but with FuNkY CasE problems.

I'm having an issue using mod_speling, I've spent a lot of time trying to find a solution / fix. So far I have got nothing

I have enabled the module:
# cat mods-enabled/speling.load
LoadModule speling_module /usr/lib/apache2/modules/mod_speling.so
CheckSpelling on

I haven't seen anything in the apache logs, I have no clue what I'm doing wrong. Any Ideas?

Thanks,
Mike
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem send/receive Courier+Postfix+Squirrelmail Pirk Installation/Configuration 2 21st May 2010 13:26
Connection timed out on intermail outgoing mails gouravgarg Server Operation 6 5th March 2010 20:31
amavis rejects all inbound emails aclhkaclhk Installation/Configuration 5 28th February 2010 04:24
Unbale to login to Postfix from webmail wasimriz HOWTO-Related Questions 5 6th April 2009 13:49
ISPConfig3 mail issues warlock Developers' Forum 19 26th January 2009 10:34


All times are GMT +2. The time now is 17:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.