Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 25th August 2010, 11:20
sfimedia sfimedia is offline
Junior Member
 
Join Date: Apr 2009
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Sub domain used on multiple clients

I have a domain that I use sub domains as developer domains on all the clients for testing when I try and add that domain to more than on client on setup it tells me the domain is already in use. How do I allow domains to be used throughout.

Steve
Reply With Quote
Sponsored Links
Reply

Bookmarks

Tags
domain setup, multiple sub domains

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix Timeout after DATA from some emails treeman Server Operation 13 25th September 2013 12:51
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 16:54
ERROR: Connection dropped by IMAP server. [Centos 5.4, courier imap,squirrel, etc] darevil HOWTO-Related Questions 7 9th June 2010 14:49
Step by step email setup for domain & clients aurasdoom Installation/Configuration 17 19th January 2010 12:25
Accessing clients web without domain wicht General 3 10th August 2007 11:28


All times are GMT +2. The time now is 18:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.