Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 20th August 2010, 23:40
wahid wahid is offline
Junior Member
 
Join Date: Aug 2010
Location: Hamburg, Germany
Posts: 22
Thanks: 2
Thanked 4 Times in 2 Posts
Default

Anyway "nice" worked even I didn't put the full path for it, and the script was executed without any error on the mailed log.
Reply With Quote
Sponsored Links
  #12  
Old 24th August 2010, 10:30
ethanlifka ethanlifka is offline
Junior Member
 
Join Date: Aug 2008
Posts: 29
Thanks: 0
Thanked 6 Times in 4 Posts
 
Default

So far I havent been able to get the default admin crons to work.
Just keeping in the crontab for now.

If you find a solution to run crons from the default admin then let me know.

Thanks
Reply With Quote
Reply

Bookmarks

Tags
cron

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fedora 4 TPS mail problem Hagforce HOWTO-Related Questions 13 10th February 2010 18:23
High on Lenny - Lvm Mount Problem Serverman Technical 1 23rd June 2009 16:26
[SharedIP] Server will not serve sites? giganet General 6 30th May 2009 17:54
High Availability Samba cluster - DRBD + Heartbeat djalex Server Operation 58 25th May 2007 19:38
Multiple sites -> same admin user merlincc General 1 24th December 2006 11:52


All times are GMT +2. The time now is 13:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.