Prev Previous Post   Next Post Next
  #1  
Old 21st August 2010, 16:25
ladykrimson ladykrimson is offline
Junior Member
 
Join Date: Aug 2010
Posts: 17
Thanks: 0
Thanked 0 Times in 0 Posts
Default Mirror Retrieval Failure

http://www.howtoforge.com/perfect-se...64-ispconfig-2

When configuring urpmi, I received an error:

retrieval of [ftp://mirror....(insert mirror site here)] failed (md5sum mismatch)
problem reading synthesis file of medium "Main"

I have tried to remove the media and begin again, but it tells me that there is no media to remove. This leads me to the conclusion that it is unable to add media.

Is this a problem with the mirror site or a problem on my end?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Dovecot Auth. Failure spams Message log d3m0nic Installation/Configuration 4 20th October 2009 18:47
LB1 Not Taking Over Shared IP Using Heartbeat 2.1.3 On FC10 64Bit asyadiqin Installation/Configuration 5 11th February 2009 20:11
ftp is very slow and asks for user/passwd continuously chico58 Installation/Configuration 7 8th October 2008 12:43
Mail server attack princebenin Server Operation 1 19th November 2007 14:02


All times are GMT +2. The time now is 11:35.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.