Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 16th August 2010, 20:11
qb7 qb7 is offline
Member
 
Join Date: Jul 2010
Posts: 50
Thanks: 12
Thanked 4 Times in 4 Posts
Default Joomla instalation site

I'm to installinng a joomla site in ISPConfig 3.0.2.2 (joomla version 1.5.20) run in centOS 5.5 and i have this error:

Cookies do not appear to be enabled on your browser client. You will not be able to install the application with this feature disabled. Alternatively, there could also be a problem with the server's session.save_path. If this is the case, please consult your hosting provider if you don't know how to check or fix this yourself.

The browser enabled on for cookies. What is the problem?

Thank for all
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ispconfig 2 - joomla site onastvar General 2 15th June 2009 16:57
Problem with ISPconfig / joomla tremor General 4 1st June 2009 00:35
Upload Finished Joomla Site mechgr Tips/Tricks/Mods 3 28th January 2009 08:37
ubuntu ispconfig joomla .htaccess steve1084 General 8 6th January 2007 16:55
Joomla & MySql config and chmod permissions normdouglas Installation/Configuration 6 27th December 2006 13:39


All times are GMT +2. The time now is 05:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.