Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 12th August 2010, 20:01
qb7 qb7 is offline
Member
 
Join Date: Jul 2010
Posts: 50
Thanks: 12
Thanked 4 Times in 4 Posts
Default Pure-ftpd problem in CentOS 5.5

I' did install ISPConfig 3 in CentOS 5.5 that OK.
I create one site wich ftp user and all OK, this user login OK for ftp
I create other sites and the ftp user not connet password bad
Why?

I had read in the forum but i did'n find the solution.

I update ISPConfig to 3.0.2.2 OK.


Thank for all.

Last edited by qb7; 12th August 2010 at 20:39.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
pure-ftpd, pure-ftpd-mysql

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig3 Mail Warn Errors reason8 General 3 25th November 2009 14:58
BIG Problem Postfix issue admins Installation/Configuration 11 13th November 2009 11:05
Postfix problem on CentOS 5.3 mmk Installation/Configuration 5 27th August 2009 16:15
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 13:20
Problem installing on CentOS 4.2 bokko Installation/Configuration 4 1st March 2006 18:14


All times are GMT +2. The time now is 16:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.