Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 1st August 2010, 22:35
Turbanator Turbanator is offline
Senior Member
 
Join Date: Jun 2008
Posts: 218
Thanks: 22
Thanked 16 Times in 16 Posts
Default software-raid1-running-lvm-incl-grub /Centos 5.3 vs Fedora 13

I know there isn't a howto for this (setup s/w raid 1 on running lvm system with grub) for Fedora 13, but I'm assuming the howto for CentOS 5.3 would do just fine using the partitioning from the Perfect Server-Fedora 13 isp3 setup, yes?

...that was actually a question.

TIA
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How To Set Up Software RAID1 On A Running System (Incl. GRUB Configuration) (Debian E Pasco HOWTO-Related Questions 7 8th December 2012 17:32
Setting up Software Raid1 on a system running lvm system Happy Installation/Configuration 14 3rd July 2010 12:12
How To Set Up Software RAID 1 On A Running LVM System (Incl. GRUB Configuration) GenePoole HOWTO-Related Questions 2 18th May 2010 17:09
Software RAID1 On A Running LVM System (Incl. GRUB Configuration) CentOS 4.8 vuxuancan HOWTO-Related Questions 2 26th February 2010 01:55
High on Lenny - Lvm Mount Problem Serverman Technical 1 23rd June 2009 16:26


All times are GMT +2. The time now is 06:59.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.