Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 18th July 2010, 18:37
jumba jumba is offline
Member
 
Join Date: May 2010
Posts: 34
Thanks: 0
Thanked 0 Times in 0 Posts
Default Setting ssh users to inactive does not work

I use Ubuntu 10.4 and ISPConfig 3.0.2.2.
Setting the ssh users to inactive does not work. I can still connect with those users after the active/inactive job has disappeared from the Jobqueue.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 10:49
Setting Default File Permission For FTP & SSH asyadiqin Installation/Configuration 6 8th February 2008 17:08
SSH Users CHROOT howser Installation/Configuration 20 2nd August 2006 08:22
SSH, users from web1 can read files from web2, web3, web4 ecorona Installation/Configuration 3 1st February 2006 20:48
ssh chroot works, but no scp for chroot users zokahn HOWTO-Related Questions 5 30th January 2006 09:33


All times are GMT +2. The time now is 00:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.