Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 20th April 2006, 09:51
godsdog godsdog is offline
Member
 
Join Date: Apr 2006
Posts: 50
Thanks: 0
Thanked 0 Times in 0 Posts
Default httpd won't start...pls help...

Hi All. I'm learning linux and have decided to drop plesk and go with ispconfig. I can't seem to start httpd and when I boot I see that it won't start because /home/www/web1/web doesn't exist...but it does.

Let me know if I can provide any more info and where to find it. Everything else seems to work great! I appreciate any help. Thanks again.

Scott
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
normal HTTPD wont start traxxdata Installation/Configuration 4 1st February 2008 17:23
can't start httpd after upgrade to 2.2.0 sushestvo Installation/Configuration 1 29th March 2006 18:55
httpd fails at boot time EL7oot Installation/Configuration 3 23rd March 2006 17:43
istalled fine (Fedora core 4) but HTTPD problem edge Installation/Configuration 11 14th December 2005 12:28
WARNING in ispconfig.log httpd -t m1744 General 3 13th October 2005 15:17


All times are GMT +2. The time now is 18:25.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.