Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #28  
Old 19th April 2006, 16:29
jaffaizal jaffaizal is offline
Member
 
Join Date: Feb 2006
Posts: 43
Thanks: 2
Thanked 0 Times in 0 Posts
Default

Falko,

Just did as requested. Redo the 'Postfix/saslauthd' configuration from "Perfect Setup".

Still having the same problem:
================================================== ========
Sending failed:
Authentication failed.
Most likely the password is wrong.
The server responded: "Error: authentication failed"
The message will stay in the 'outbox' folder until you either fix the problem (e.g. a broken address) or remove the message from the 'outbox' folder.
The following transport protocol was used:
PLANIMA
================================================== ========
I'm really stucked! HELP

Jaf Faizal
jaf@mileswork.com
+6012-210-1991
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Relay access denied when using SMTP to external recipients Kamran Shah Installation/Configuration 110 25th January 2014 16:58
Relay access denied maxx Installation/Configuration 17 4th April 2011 12:34
Can Send Email, But Not Recieve; Relay access denied jazzgillum Installation/Configuration 21 31st May 2007 12:46
relay access denied (i've readen the previous post about this ) jeanjacquesjeanjacques Installation/Configuration 5 21st April 2006 23:34
Relay access denied KamiTsunami Server Operation 6 7th March 2006 10:25


All times are GMT +2. The time now is 13:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.