Prev Previous Post   Next Post Next
  #1  
Old 19th June 2010, 20:15
Ballistic509 Ballistic509 is offline
Member
 
Join Date: May 2007
Posts: 31
Thanks: 1
Thanked 1 Time in 1 Post
Default NAT Setup

I am in need of some assistance. I've tried over and over and just can figure it out. What settings can I use to make this work behind a router? Like which IP to use and where and what NS records to add when creating a domain. I just can't get my server on the Internet.

I've been using the perfect server howto for debian 5 and ispconfig 3.
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
nat, router

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Chrome + Ubuntu + Flash player andor Desktop Operation 1 25th May 2010 16:59
NAT Gateway, Iptables, Port Forwarding, DNS And DHCP Setup - Ubuntu 8.10 Server av1611 HOWTO-Related Questions 1 31st August 2009 12:10
1:1 NAT on Ubuntu Server Seth HOWTO-Related Questions 5 21st January 2009 02:19
Howto analyse a IPTables firewall issue? chillifire Installation/Configuration 2 27th August 2008 07:23
The Perfect Xen 3.0 Setup For Debian - NAT problem amussa HOWTO-Related Questions 9 28th September 2006 21:27


All times are GMT +2. The time now is 20:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.