Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 2nd June 2010, 21:41
Rapid2214 Rapid2214 is offline
Senior Member
 
Join Date: Jun 2010
Posts: 105
Thanks: 3
Thanked 5 Times in 5 Posts
Exclamation Multiserver Setup - ERROR: Database...

Hi all,
I having this problem: ERROR: Stopped: Database already contains some tables. On my secoundry server .
I type 'y' for 'Shall this server join...' and just hit enter for the default database name.
Worked fine on my Virtual Mechines but in the real world it isn't working

Thanks in advance,

Marty

PS Primary server is working fine...
Reply With Quote
Sponsored Links
 

Bookmarks

Tags
database, error, ispconfig, tables

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Multiserver setup with mysql-only server Croydon Developers' Forum 4 21st February 2011 23:04
Chrome + Ubuntu + Flash player andor Desktop Operation 1 25th May 2010 17:59
Multiserver Master/Slave setup? warlock Installation/Configuration 1 15th July 2009 09:44
Multiserver setup bug Murder4Al Installation/Configuration 4 9th June 2009 17:27
Multiserver setup design documentation agoston Developers' Forum 4 4th June 2009 14:53


All times are GMT +2. The time now is 22:48.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.