Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 2nd June 2010, 19:51
SupuS SupuS is offline
HowtoForge Supporter
 
Join Date: May 2006
Posts: 202
Thanks: 68
Thanked 14 Times in 12 Posts
Default Problem with bastille firewall on OVH RPS servers

Hi all,

I cannot use Bastille firewall on OVH RPS servers. After enabling firewall rule server becomes unavailable. After manual reboot is server reachable again but in aproximately 20 minutes later server becomes unavailable again even if I delete all firewal rules. I suppose that some cron job try switch on firewall.

Has anybody same experiences or solution?

Thanks for any suggestion

SupuS
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 18:58
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 13:20
FTP very slow in LAN, "fast" from WAN-> Firewall problem? Pasco Server Operation 6 7th March 2006 16:17
Firewall problem davidg Installation/Configuration 4 14th August 2005 14:15
Problem opening firewall port weedguy General 15 12th August 2005 02:05


All times are GMT +2. The time now is 10:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.