Prev Previous Post   Next Post Next
  #1  
Old 18th May 2010, 00:37
lifeisboost lifeisboost is offline
Senior Member
 
Join Date: Feb 2006
Posts: 122
Thanks: 0
Thanked 2 Times in 2 Posts
Default mirroring issue

I am trying to mirror my main ispconfig3 server to another server. I installed everything on the slave server to the debian perfect setup chose expert installed and no control panel. I joined it to the master server and it shows in the master server. When i chose this server as a mirror of the main server, only the first website was mirrored. i had to change 1 setting in each site for it to mirror the others. then none of the email accounts or domains mirrored over. i changed one setting but nothing worked. i manually checked the mysql tables and there where no domains or users added. I also checked logs and saw no errors.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix/Courier Maildirsize issue philefluxx Server Operation 9 27th April 2010 20:04
fedora 10 perfect server network issue Turbanator HOWTO-Related Questions 2 14th February 2009 01:37
The dreaded OpenSuse/Postfix issue pinky Installation/Configuration 2 11th April 2008 22:35
DNS MX Issue jmead Installation/Configuration 3 29th November 2007 10:06
iptables issue with xen perfect setup - debian alexnz HOWTO-Related Questions 3 25th November 2006 13:49


All times are GMT +2. The time now is 16:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.