Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 14th April 2006, 22:31
Hellbound Hellbound is offline
Senior Member
 
Join Date: Sep 2005
Posts: 116
Thanks: 4
Thanked 1 Time in 1 Post
Default apache fail to load due bad httpd.conf file

hi guys
I've followed the guide to install ispconfig however it failed to load apache, I replaced the original http.conf file and it did loaded...

so if you can take a look where is the problem in the file since I couldn't find the message for which line is the cause

thanks
Attached Files
File Type: zip httpd.zip (11.6 KB, 307 views)
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
setup fails on debian 3.1 dtrumbower Installation/Configuration 7 7th March 2006 13:42
Update to 2.2.0 question brianetilley Installation/Configuration 10 4th March 2006 17:02
Debian install error jf1976 Installation/Configuration 25 19th January 2006 22:31
ISP install problems Debian sarge 3.1 lerra Installation/Configuration 1 5th January 2006 16:37
PHP/MySQL/Apache2/ISPConfig configuration issues? senzapaura General 21 25th December 2005 14:01


All times are GMT +2. The time now is 18:06.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.