Prev Previous Post   Next Post Next
  #1  
Old 10th May 2010, 19:16
anares anares is offline
Junior Member
 
Join Date: May 2010
Posts: 5
Thanks: 1
Thanked 0 Times in 0 Posts
Default subdomain vs Top domain

Bonjour,

I try to set a subdomain as a site, but this subdomain only points at the top domain.

On my domain dns settings (registrar : ovh) the subdomain is create and set on the server IP

On the top domain:
- Adress IP = *
- domain = anares.eu
- Auto sub-domain = none

On the top domain:
- Adress IP = *
- domain = test.anares.eu
- Auto sub-domain = none


What wrong ?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
freebsd 7, samba 3, domain controller alexdimarco Suggest HOWTO 6 5th November 2010 16:54
How Subdomain works (for documentation) moglia Developers' Forum 7 19th June 2010 22:14
email issue for second domain configured ISPConfig3 mscomputing Installation/Configuration 1 10th November 2009 10:09
domain, subdomain, ssh-users LaE Installation/Configuration 1 16th April 2009 12:29
CentoS doesn't send the emails vaio1 Installation/Configuration 18 5th November 2008 17:51


All times are GMT +2. The time now is 13:15.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.