Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 3 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 10th April 2010, 20:18
The-Ghost The-Ghost is offline
Member
 
Join Date: May 2009
Posts: 59
Thanks: 5
Thanked 6 Times in 5 Posts
Default

The netstat output give's

tcp 0 0 *op3s *:* LISTEN 2632/couriertcpd
tcp 0 0 *op3 *:* LISTEN 2626/couriertcpd

By the way, I'm running Fedora 10

Last edited by The-Ghost; 10th April 2010 at 20:35. Reason: more info
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Email problem 'Cannot set my user or group id.' (using ISPConfig 3 + OpenSuSE 11.2) urosm Installation/Configuration 5 19th June 2010 23:41
Unable to send, receive, and login to email. Using Roundcube, ISPConfig, Proxmox. djmixx07 Server Operation 23 29th March 2010 16:50
Sending emails with custom FROM email address merisor Installation/Configuration 4 8th February 2010 17:27
ISPConfig3 Mail Warn Errors reason8 General 3 25th November 2009 14:58
Problem with dcc-client installation (Postfix) swap-as Installation/Configuration 9 18th September 2008 21:47


All times are GMT +2. The time now is 06:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.