Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 2nd April 2010, 03:05
dwn77 dwn77 is offline
Junior Member
 
Join Date: Mar 2010
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Question apache, not acess by hostname

Hello! Friends! After a recent installation of the server, following this how to http://www.howtoforge.com/perfect-se...la-ispconfig-2 (for reference purposes only), in which I I used the help of the forum for resolving a signature, which thanks to Mr. Falk, this problem was resolved and at least ISPConfig is running, but unfortunately I'm not able, to access the welcome screen of apache, so the names Only can see the screen to be this: http://192.168.11.100 - Occurs access


Can someone help me with this?

Thanks!
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail -Ubuntu 8.04 c4rdinal HOWTO-Related Questions 112 23rd August 2011 11:49
Can't access to my website - after install problem pallermo Installation/Configuration 18 4th June 2010 14:29
trying to install roundcubemail ressel Installation/Configuration 13 24th December 2009 21:13
problem with mail server setup kentor HOWTO-Related Questions 27 16th July 2009 16:22
problems with suexec gobokster Installation/Configuration 7 7th May 2009 14:33


All times are GMT +2. The time now is 19:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.