Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #10  
Old 22nd March 2010, 03:54
djmixx07 djmixx07 is offline
Junior Member
 
Join Date: Mar 2010
Posts: 29
Thanks: 1
Thanked 0 Times in 0 Posts
Default

Hi SamTzu,

Thanks for the assistance. I will try to check on this and try to increase the mail server's memory allocation in the VM. Not sure if it's OpenVZ or KVM though. Thanks!

Kindly,
DJ
Reply With Quote
 

Bookmarks

Tags
bare metal, ispconfig, postfix, proxmox, roundcube

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Unable to Login to ISPConfig Stewart81 General 11 2nd August 2009 13:13
with ISPConfig, Postfix, and Courier, mail does not send or receive karazy-k Server Operation 15 20th July 2009 06:44
Suddenly can't receive email - please help miguelpinheiro General 7 14th December 2008 19:33
Can't receive email at all (or can't login) djkoelkast Installation/Configuration 2 8th September 2006 15:26
Can Send email but not receive it using sendmail on debian ZeroDni Installation/Configuration 7 25th June 2006 07:04


All times are GMT +2. The time now is 22:19.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.